GiO Mainstage v3 Template
  • Note: this template requires the latest GiO software and MainStage version 3