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Introduction
The Symphony 64 PCIe card is quite simply the most cost effective and flexible way to connect Apogee
hardware interfaces to Apple Mac Pro computers. Additionally, Symphony 64 allows the interconnection
of Mac computers to create powerful digital audio networks.

Symphony 64 features include:
• Up to 128 channels of 24-bit 192 kHz I/O
• Extremely low system latency
• Supports Apogee Rosetta 800, Rosetta 200, AD-16X and DA-16X hardware
• Simple, one cable interface between any Apple Mac Pro and Apogee hardware
• Compatible with any CoreAudio application
• Apogee VBus - virtual routing within a CoreAudio application or between multiple applications.
• Apogee SBus - 32 channel per port, 192 kHz digital audio network between
Apple Macintosh computers
The system consists of:
• Symphony 64 PCIe card
• A compatible Apogee hardware interface equipped with an X-Symphony option card
• PC-32 cables between interfaces and to the Apple Mac Pro
• Apogee Maestro routing and low latency mixer application
System Requirements
• Apple Mac Pro computer, running OS X 10.4.11, 10.5.3 or greater.
• Minimum 2 GB of memory, 4 GB recommended.
• Apogee Rosetta 800, Rosetta 200, AD-16X, or DA-16X equipped with an X-Symphony option card
(the X-Symphony card must be running v2.0 firmware or greater).
Please see pages 21-33 for supported Apogee hardware combinations.
Important Compatibility Information
• Symphony 64 and Symphony32 cards and drivers may not be installed on the same computer
• X-Symphony option cards must be running v2.7 firmware or greater.
• To connect a Symphony Mobile card to a Symphony 64 card via SBus, the Mobile system must be
running firmware, software and drivers dated October 2008 or later.
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Getting Started

1

Check the Package Contents

The following items should be included in your Symphony 64 package:

Symphony 64
PCIe Card

2

3 meter PC-32
cable

Install the Symphony 64 PCIe Card
Before installing Symphony 64 cards in your Mac, it’s necessary to configure the cards as “Master”
or “Slave 1” by placing jumpers across headers J9 and J10, as shown in the diagrams below.
		
		

• If you’re installing only one card, configure the card as “Master”.
• If you’re installing two cards, configure one card as “Master” and the second as “Slave 1”.

MASTER

S L AV E 1

J9

J9

J10

J10

Note: The second jumper is not in use in the
master configuration, but provided for use in
the Slave 1 configuration.
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To install the Symphony 64 PCIe card in your Apple Mac computer:

• First, unplug the Mac’s AC cable as a safety precaution.
• Remove the Mac’s side cover.
• Unscrew and remove the Mac’s PCI bracket (see the illustration below).
• Holding the Symphony PCIe card by its corner, align the card's connector with the desired PCI slot
		 and press the card firmly into place until the gold pins of the edge connector are just visible. If the
		 card does not slide into place with minimal effort, remove the card, check alignment, and check for
		 foreign objects.
		
		 Don’t force the card into place.
• If you’re installing two Symphony 64 PCIe cards, install the “Master” card in the slot closest to the
		 video card slot.
PCI bracket
Brace
Port access opening
PCI Express slot

• Re-install the PCI bracket to secure the Symphony 64 card.
• If two Symphony 64 cards have been installed, connect the supplied ribbon cable between each
		 card as shown below, making sure to align the key on the ribbon cable connector to the slot on the
		 card socket. Three connectors are present on the ribbon cable, but use the connectors at each end.
• Re-install the Mac’s side panel.
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Connect the Symphony 64 PCIe card to Apogee Interfaces

Because of the wide range of Apogee interfaces that may be connected to your Symphony 64 card, the details
of how hardware interfaces connect to the cards vary according to the specific set of interfaces in use. Please
consult the list of supported hardware combinations per Symphony 64 port beginning on page 21, and find the
combination page that corresponds to your set of Apogee interfaces.
If you have more than four interfaces to connect, distribute them across multiple Symphony 64 ports so that the
group of interfaces connected to each port is a supported combination. For example, if you have 4 AD-16Xs and
1 DA-16X, connect the first AD and the DA as shown on page 22, and connect the remaining ADs as shown on
page 25.
2 AD-16Xs, 2 DA-16Xs				
1 AD-16X ,1 DA-16X				
1 to 4 Rosetta 800s				
1 AD-16X, 1 DA-16X, 1 Rosetta 800		
1 to 2 AD-16Xs					
1 to 2 DA-16Xs					
1 Rosetta 800, 1 AD-16X
		
1 Rosetta 800, 1 DA-16X			

page 5
page 22
page 23
page 24
page 25
page 26
pages 27-28
pages 29-30

Many of the hardware combinations which include AD-16Xs and DA-16Xs support the interfaces’ “Standard” and
“Advanced” routing modes. Please see page 8 of the AD-16X User’s Guide and page 7 of the DA-16X User’s
Guide for an explanation of these routing modes.

Hardware Combination Example Page

An example page, the hardware combination of 2 AD-16Xs and 2 DA-16Xs, is shown at right. Each page is
organized into the following sections:
• Summary - A short paragraph describes the unique characteristics of the specific combination shown.
• PC-32 Connections - This diagram depicts the order of PC-32 connections for the specific combination.
		 In general, the Master PCIe card’s Channels 1-32 port is connected to the first unit’s Main port using
the 3 meter PC-32 cable included with the Symphony 64 card; the first unit’s Thru port is connected to
the second unit’s Main port using the 0.5 meter cable included with the X-Symphony option card, and
		 so on until all depicted connections are made.
PC-32 cables lengths of up to 30 meters between the Mac and hardware interfaces are supported at
sample rates of 44.1-96 kHz. Lengths up to 5 meters are supported at sample rates of 176.4-192 kHz.
		 Always use the 0.5 meter cable between hardware interfaces.
• Settings - This section lists the required settings to be made in the included Apogee Maestro software
		 or on Apogee hardware.
• Routing - This diagram depicts the manner in which hardware inputs and outputs are routed to software
		 inputs and outputs. In the example shown at right, the first AD’s analog inputs are routed to software
		 inputs 1-16, the second AD’s analog inputs are routed to software inputs 17-32, and the first and
		 second DA are routed in a similar manner.
For these instructions, we’ve assumed that an X-Symphony option card has been installed in each hardware
interface. If that’s not the case, please consult pages 52 for instructions how to install X-Symphony cards.
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Hardware Combinations - 2 AD-16Xs, 2 DA-16Xs in Standard Routing
Shown below are the PC-32 connections, required settings, and resultant routing when connecting 2 AD-16X
and 2 DA-16Xs to the Symphony 64 card’s first port. Of course, it’s possible to connect only 1 AD and DA,
in which case software inputs SymIn and outputs SymOut 17-32 have no hardware connection
(though they appear in the input/output list of your software).

PC-32 Connections
HARDWARE I/O

MAC PRO
CHANNELS 1-32

THRU
MASTER

X-Symphony

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

DA-16X 2

VIDEO

AD-16X 2

DA-16X 1

AD-16X 1

MAIN

Settings
Set Symphony Source to Card 1, Port 1 (ch 1-32)
Set the AD and DA-16Xs to Standard routing

Routing
HARDWARE I/0

A D - 1 6X
D A - 1 6X
A D - 1 6X
D A - 1 6X

SOFTWARE IN

ANALOG IN 1-16

SymIn 1-16

DIGITAL OUT 1-16
ANALOG IN 1-16

DIGITAL OUT 1-16

5

SOFTWARE OUT

SymOut 1-16
SymIn 17-32

SymOut 17-32
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Word Clock Connections Multiple Apogee Interfaces

As with any digital audio system, all hardware interfaces in your Symphony system must be locked to a common
sample clock. Shown below are three clock configuration options, including setup.
Option 1 - Using the First Hardware Interface as Clock Master
		
Advantages - least expensive
		
Disadvantages - BNC “T” connectors may be mechanically unstable;
		
difficult to integrate other digital devices such as consoles, outboard effects, etc.
• Connect a BNC cable from the first interface's word clock output to a BNC "T" connector installed on
the second interface’s word clock input. Connect the other side of this BNC "T" connector to the next 		
interface, using additional BNC "T" connectors to extend the chain.
• Continue until all interfaces are connected (as depicted at right), and terminate the last interface's
word clock input .
• In Maestro, set Clock Source Select to Internal.
• Verify that the first interface is locked to internal (INT) and that all other interfaces are locked to word
clock (WC). Verify that all interfaces are running at the desired sample rate.
• As configured, the Apogee hardware will follow the sample rate of the Mac.
Option 2 - Using an External Master Clock (such as Apogee’s Big Ben)
		
		

Advantages - most stability, easy integration of other digital devices
Disadvantages - user must manually match the hardware sample rate to the software sample rate

• Connect a word clock cable between outputs of the master clock and each interface’s word
clock input as depicted at right. Be sure to terminate all the inputs.
• In Maestro, set Clock Source Select to External.
• Set the external Master clock to the desired sample rate.
• Verify that all interfaces are locked to word clock (WC).
IMPORTANT - The sample rate of the external clock source must be matched manually to the sample rate
of the Mac, as determined by the DAW session or the sample rate setting in Audio MIDI Setup.

Option 3 - First Hardware Interface is Master, Big Ben clocks all remaining interfaces
		
		
		
		

Advantages - most stability, easy integration of other digital devices,
hardware follows software sample rate
Disadvantages - When using Rosetta 800s and a Big Ben,
the first Rosetta 800 isn’t clocked to Big Ben.

• Connect a word clock cable between the first unit’s word clock output and Big Ben’s word clock input.
• Connect a word clock cable between Big Ben’s outputs and the remaining interfaces’ word
clock inputs. Be sure to terminate all the inputs.
• In Maestro, set Clock Source Select to Internal.
• Clock Big Ben to its word clock input (WC).
Clock varispeed operation up to +- 4.5% of the nominal sample rate is supported.
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Option 1 Correct clocking configuration to the
master device’s clock output using BNC “T“ connectors

IN

OUT

IN

OUT

IN

OUT

IN

OUT

Option 2 Optimum clocking configuration using BIG BEN

IN

OUT

IN

OUT

IN

OUT

IN

OUT

Option 3 Configuration using BIG BEN
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Install Software and Driver

Download the Symphony 64 Software Installer at http://www.apogeedigital.com/downloads.php
Follow the onscreen directions provided by the installer program. Following installation, you will be required to
restart your Mac.
Apogee’s Maestro software, offering advanced routing and low latency mixing, will be installed in the Mac’s Applications folder. Please see pages 34-51 for a description of Maestro and its functions.

6

Initial Configuration
• Once the Mac has restarted (following software and driver installation), a Symphony Configuration
dialog box (Figure A) will appear after a few moments. The following two steps are required:
• 1 If the first interface has been configured as the clock master in step 4, choose Internal; if an
external clock source is the clock master, choose External. Once the proper clock source has been
selected, Maestro software should launch automatically.
• 2 Set Symphony Source (found in the Maestro Control window) to the appropriate value based
on the number of Symphony 64 ports used:
If only port 1 is used, set Symphony Source to PCI Card 1, Port 1 (CHANNELS 1-32)
If ports 1 and 2 are used, set Symphony Source to PCI Card 1, Port 1-2 (CHANNELS 1-64)
If ports 1,2 and 3 are used, set Symphony Source to PCI Cards 1-2, Port 1-3 (CHANNELS 1-96)
If ports 1,2,3 and 4 are used, set Symphony Source to PCI Cards 1-2, Port 1-4 (CHANNELS 1-128)
Please note that, for space considerations, the ports are numbered 1 to 4 in the Symphony Source
drop down menu, as shown in Figure C.
• Once the Symphony Source setting has been correctly configured, verify that all connected
hardware appears in Maestro’s Interface drop down menu. If all the interfaces don’t appear, verify
on the front panel of each interface that it is running at the correct sample rate and is locked, Check
the PC-32 cable connection between the interfaces and the PCIe Cards. Verify that all connected
ports are enabled with the Symphony Source setting.

• A Mac Sound dialog box (Figure B) will also appear. Click “Yes” to use your Symphony system with
iTunes, Quicktime, and other CoreAudio compatible audio software.
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Figure A

Figure B

Symphony64

PORT 3

CHANNELS 1-32

Symphony64

PORT 1

CHANNELS 33-64
PORT 2

VID EO

Figure C

CHANNELS 33-64
PORT 4

EMPTY

MAS TE R

SLAV E

CHANNELS 1-32
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Configure Symphony 64 with Apple Logic Pro 8 (Figure A)
• Open Logic Pro 8 and choose Logic Pro > Preferences > Audio.
• In the Preferences window, select the Devices tab, then the CoreAudio tab.
• Select Symphony 64 in the Device drop down menu.
• Set I/O Buffer Size to 32 for the lowest latency, or to 64 for more DSP resources in Logic
(inputs, outputs, plug-ins). Please see below for a few hints on this setting.
• If not checked, check the Enabled box.
• Click on Apply Changes.

The I/O Buffer Size, found in the Logic Pro preference window described above, and the Performance Tuning
setting, found in the Apogee Maestro software, are the two settings that determine the audio latency through
your Symphony system. When using Symphony 64 and a Mac Pro, verify that Performance Tuning is set to
High Performance. The I/O Buffer Size should be set as low as possible without causing digital audio
artifacts such as clicks and pops.
Software Labels (Figure B) It’s possible to customize the input and output labels in Maestro software,
and transmit these labels to your digital audio workstation software. Even if you don’t enter your own labels,
it’s helpful to use Maestro’s default input and output labels. For example, to use Maestro’s input and output
labels in the I/O section of Logic channel strips:
• Iin Logic choose Options > Audio > I/O Labels
• Option-click the first label in the Provided by Driver column

8

Other Settings on Your Mac

Sleep Mode - We recommend setting the OS X System Preference Energy Saver so that neither the computer
nor the display are put to Sleep.
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Figure A

Figure B
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Using Symphony's SBus to Interconnect Apple Macintosh Computers
In addition to the wide range of hardware interfaces that may be connected to the Symphony 64 card, it’s possible
to interconnect two Symphony 64 cards installed in separate computers. Each interconnected port offers 32 channels of bidirectional digital audio. Interconnection of Symphony 64 cards is made with the same PC-32 cable used
to connect hardware interfaces.
Here are a few examples of the wide range of systems that may be created using Apogee hardware interfaces,
Symphony 64 and Symphony Mobile Cards, and Sbus-connected Macs.
Mac Pro to Mac Pro
Figure A depicts the interconnection of 2 Symphony 64-equipped Mac Pros. Hardware interfaces
(for example, 1 AD-16X and 1 DA-16X) are connected to port 1 of the first Mac Pro, while the second
port is used for an SBus connection to another Mac. One Symphony 64 port must be used to connect
hardware, but all remaining ports may be used for SBus connections. If two Symphony 64 cards are 		
installed in each Mac, 96 SBus channels are available between the Macs.
When running Symphony Mobile software, driver and firmware versions dated October 2008 and later, it’s
possible to interconnect Symphony 64 and Symphony Mobile, thus allowing the interconnection of
Mac Pros and MacBook Pros.
Mac Pro to Mac Pro, Hardware Interfaces on Each Mac
Figure B depicts the Symphony setup where each Mac Pro is connected to its own set of hardware
interfaces and both Macs are interconnected via SBus. Be sure to lock all hardware interfaces to a
common sample clock. Also, note that hardware interfaces must be connected to the 1-32 port on the
primary Mac and the 33-64 port on the auxiliary Mac. More detailed SBus configuration instructions
are found on page 14.
Interconnection of 3 Macs
The interconnection of up to three Macs is supported, as depicted in Figure C.
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A

B

C
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Configuring Multiple Macs with SBus
Make PC-32 Connections
Designate one Mac as the “primary” computer, and connect at least one hardware interface to port 1
(Master card, Channels 1-32 port). DO NOT connect hardware interfaces to port 1 of any other Mac in
the system – port 1 should be used for SBus (Mac to Mac) connections only. Either hardware or SBus
connections may be made to any other available port.
These PC-32 connection details are depicted in Figure A at right.
Make Hardware Clock Connections
Even if hardware interfaces are connected to more than one Mac, make sure that they're all locked to a
common sample clock, as explained on page 6.
Set Symphony Source
Set Symphony Source on both Macs to enable connected ports. Be sure not to enable unconnected ports,
as interfaces won’t be detected correctly in Maestro. Please see page 8 for more detail concerning the
Symphony Source setting.
Set Software Sample Rate
Set the sample rate of both Macs to the same frequency. This may be done by opening a DAW session or
by opening the OSX utility Audio MIDI Setup, setting Properties For to Symphony 64, and setting Format
to the desired sample rate.
Verify in Maestro
Open Maestro and verify that all hardware and SBus connections have been detected correctly. To check
for SBus connections, open the Maestro Control window and choose Symphony:Symphony in the
Interface drop down menu. The Mac to Mac icon shown below should appear.

Choose Symphony 64 Input and Output Labels
By choosing Maestro's default input and output labels in your DAW software (as described on page 10),
the assignment of SBus connections becomes as simple as choosing an SBus output on one Mac and
choosing the same number SBus input on the second Mac.
If your DAW software doesn’t accept the Maestro labels, the Symphony Source setting is helpful to
determine which software inputs and outputs correspond to SBus connections. For example, if hardware
is connected to ports 1 and 2 and a second Mac is connected to port 3, the required Symphony Source
setting is PCI Cards 1-2, Port 1-3 (CHANNELS 1-96). Keeping in mind that each port has 32 channels,
channels 1-64 correspond to hardware inputs and outputs and channels 65-96 correspond to SBus inputs
and outputs.
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Figure A
SLAVE

1-32

33-64

Slave1 CHANNELS 33-64
Interfaces or SBus

33-64

Master CHANNELS 33-64
Interfaces or SBus

Symphony64

1-32

VIDEO

Master CHANNELS 1-32
At least one hardware interface

Symphony64

MASTER

Slave1 CHANNELS 1-32
Interfaces or SBus

PRIMARY MAC

ADDITIONAL MACS
SLAVE
MASTER

Master CHANNELS 1-32
NO HARDWARE
SBus only

Symphony64

1-32

33-64

Slave1 CHANNELS 33-64
Interfaces or SBus

33-64

Master CHANNELS 33-64
Interfaces or SBus

Symphony64

1-32

VIDEO

Slave1 CHANNELS 1-32
Interfaces or SBus
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Let's look at a specific example of a Symphony system consisting of two AD-16Xs, two DA-16Xs, 1 Mac Pro and 1
MacBook Pro.
As shown at right, the required PC-32 connections are 1) from the hardware interfaces to the Mac Pro’s Symphony 64 Channels 1-32 port and 2) from the MacBook Pro’s Symphony Mobile card to the Mac Pro’s Symphony 64
Channels 33-64 port.
Settings are especially crucial when configuring a multi-Mac system:
• Ensure that the sample rate of both Macs is the same.
• Set Symphony Source on the Mac Pro to Ports 1-2.
Note: the Symphony Source setting is fixed on the MacBook Pro, as there is only one port available.
As shown in the routing diagram at right, the hardware interfaces’ inputs and outputs are routed to the Mac Pro’s
software inputs and outputs 1-32, and the MacBook Pro’s software inputs and outputs 1-32 are routed to the Mac
Pro’s inputs and outputs 33-64.
Provided you’ve set your software to use the Symphony driver’s input and output labels, the Mac Pro’s 33-64
inputs and outputs are labelled SBus In/Out 1-32. This makes routing signals between the Mac Pro and MacBook
Pro as easy as choosing SBus Out 1-2 on one computer and SBus In 1-2 on the second computer.
To illustrate the simplicity of routing between Macs, here are the steps required to route a Logic software instrument running on the MacBook Pro into an auxiliary track’s input on the Mac Pro:
• In the Logic session running on the MacBook Pro, set the software instrument’s output to SBus 1-2. 		
		 Because no hardware is connected to the MacBook Pro, only SBus inputs and outputs are available.

• In the Logic session running on the Mac Pro, create an auxiliary track (Options > “Create New Auxiliary
Channel Strip” in the Mixer window) and set its input to SBus 1-2 and the output to SymOut 1-2. Now, the software
instrument’s output is routed to the audio track’s input and then routed to the DA-16X hardware output 1-2.
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Hardware Combinations - 2 AD-16Xs, 2 DA-16Xs (Standard Routing), Mac Pro, MacBook Pro

PC-32 Connections
MAC PRO 1

HARDWARE I/O
THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MACBOOK PRO

CHANNELS 33-64

DA-16X

VIDEO

EMPTY

DA-1 6 X
AD-16X

CHANNELS 1-32

MASTER

X-Symphony

A D- 1 6 X

MAIN

Settings
On the Mac Pro Set Symphony Source to PCI Card 1, Ports 1-2(ch 1-64)
On the MacBook Pro no Symphony Source setting is available, as there is only one port.
AD and DA-16Xs must be set to Standard routing.

Routing
HARDWARE I/O

MAC PRO
S O F T WA R E I N

AD-16X

ANALOG IN 1-16

DA-16X

ANALOG OUT 1-16

AD-16X

ANALOG IN 1-16

DA-16X

ANALOG OUT 1-16

MACBOOK PRO

S O F T WA R E O U T

SymIn 1-16
SymOut 1-16
SymIn 17-32
SymOut 17-32
S O F T WA R E I N

SBusIn 1-32

S O F T WA R E O U T

SBusOut 1-32
SBusOut 1-32
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Troubleshooting
To quickly troubleshoot your Symphony system, open Maestro software and verify that all hardware
interfaces are correctly detected in the Interface drop down menu. If some or all interfaces aren’t detected,
please consult the symptoms and solutions described below.
Also, check the blue and white Status LEDs on the PCIe cards’ connector panels. A white LED
should be lit solidly on ALL PCIe cards and a blue LED lit solidly on ONE PCIe card (the Master card). If this
isn’t the case, please consult the LED Status grid at right. If one or both white LEDs are flashing, consult the first
entry below.

Symphony Symptoms and Solutions
Symptom: No hardware interfaces are detected in Maestro’s Interface drop down menu and one or more white
LEDs are flashing.
Solution: Check the following clock-related items:
• Open Audio MIDI Setup (AMS) (in the Applications > Utilities folder), set Properties For to
		
Symphony 64, and verify that the clock source shown on the first hardware interface’s front
		
panel matches the setting made in AMS’s Clock Source drop down menu. Verify that the
		
sample rate of the first interface matches the setting in AMS’s Format drop down menu.
• Verify that all other interfaces have switched to their word clock source, and are locked at the
		
desired sample rates.
• Verify that all ports listed in the Source drop down menu have a hardware or SBus connection.
		 • If the problem still has not been identified, set Symphony Source to PCI Card 1, Port 1
			 (Chs 1-32) and connect only 1 interface to the Master card’s Channels 1-32 port. Is this one
			 interface correctly detected? If so, add interfaces and enable ports one at a time until the
			 system is complete or a faulty component is identified.
		 • If one interface is still not detected after setting Symphony Source to PCI Card 1, Port 1
			 (Chs 1-32), open System Profiler (Applications > Utilities), click on the Hardware disclosure
			 triangle, click on PCIe Cards, and verify that Symphony 64 appears in the Card list, and that
			 “Yes” appears under the Driver Installed column (see the System Profiler window at right).
		
If Symphony 64 doesn’t appear, re-seat the PCIe card in it’s slot.
Symptom Some hardware interfaces aren’t correctly detected in Maestro.
Solution
Check that the PCIe card port is enabled in the Symphony Source drop down menu
(Maestro Control window).
• Check the PC-32 connection at the PCIe card and at the X-Symphony connector.
Symptom All audio outputs are muted.
Solution
Verify that the Mute checkbox is NOT checked in Audio MIDI Setup.
Symptom The first PCIe card operates as expected, but the second PCIe card isn’t working correctly.
Solution
Verify jumper settings on the second card. Verify that the card-to-card ribbon cable is installed
and firmly seated in each card’s mating connector.
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BLUE LED (Master)
ON
ON

WHITE LED
(Clock)

FLASHING

OFF

FLASHING

OFF

Card is Master, clock
is correctly configured

Undefined

Card is Slave, clock is
correctly configured

Card is Master,
clock is bad see first Solution

Symphony driver not
loaded - re-install
Symphony software

Card is Slave,
clock is bad see first Solution

Undefined

Jumper setting is
incorrect - check PCI
card jumper settings

Card is Slave, currently
disabled.
Set Symphony Source
to enable
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Symptom - Hardware interfaces aren’t locking to word clock.
Solution - Check that the PCIe card port is enabled in the Symphony Source drop down menu (Maestro Control		
window). Check the PC-32 connection at the PCIe card and at the X-Symphony connector.
Check the word clock cable and master clock source.
Symptom - Because my Symphony system isn’t correctly configured, no controls appear in the Maestro Control 		
window. How can I make settings to correct the issue if they don’t appear in Maestro?
Solution - The Clock Source Select and Symphony Source settings are duplicated in the OS X utility Audio 		
MIDI Setup. Open Audio MIDI Setup (found in Applications > Utilities) and set Properties For to
Symphony 64. The settings Clock Source and Source will then become accessible.
Symptom - I see the following error message on my Mac screen: “No hardware has been detected on
the (primary/secondary) port of Symphony card(s) x.”
Solution - If no hardware is indeed connected to the specified card and port, disable the card/port with the Sym		
phony Source setting. If an interface is connected but not detected, check the PC-32 connections and
verify that the interface is locked and running at the desired sample rate.
Symptom - I see the following error message on my Mac screen:“The sample rate of hardware connected to
Symphony card(s) x doesn’t match the Core Audio rate.”
Solution - This message is displayed when the sample rate of hardware doesn’t match the sample rate displayed
in Audio MIDI Setup. This error message is most likely to occur when hardware is clocked to an
external clock or an SBus connection has been made on the specified card and port. Verify that the
external clock source is running at the same sample rate as the computer. If the error message occurs
on a card/port with an SBus connection, verify that both computers are running at the same
sample rate.
Symptom - I see the following error message on my Mac screen:“A bus error has occurred on the (primary/sec		
ondary) port of Symphony card(s) x.”
Solution - This error message indicates that system synchronization has been briefly lost. Carefully check 		
that all PC-32 connections are completely and firmly inserted. Check that all hardware clock cables 		
have no intermittant connections by phsically shaking them. Check that the PCI cards are completely 		
and firmly inserted, and that the PCI bracket is installed. If two cards are installed, check the ribbon 		
cable that connects the cards. Finally, verify that all hardware interfaces are clocked to one master clock
source.
Symptom - My Maestro configuration (mixer or routing) resets when I re-start the Mac or change sample rate.
Solution - To load your Maestro configuration automatically when starting your Mac: 1) create the desired
Maestro configuration and save it 2) drag the saved file icon into the Dock 3) Control-click the icon, 		
and check the “Open at Login” item.
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Appendix 1 - Supported Hardware Combinations
Listed from this page to page 33 are all the supported combinations of Apogee hardware interfaces per port.
If you have more than four interfaces to connect, distribute them across multiple Symphony 64 ports so that
each group of interfaces connected to each port is a supported combination.

Hardware Combinations - Rosetta 200
This combination offers two inputs and two outputs per Symphony 64 port. Note that the Rosetta 200 appears as a Rosetta 800 in Maestro software. Also note that software inputs and outputs 3-32 will appear in
your DAW software, though they are unused.

PC-32 Connections

MASTER

X-Symphony

MAC PRO
CHANNELS 1-32

THRU

Symphony64

PORT 1

CHANNELS 33-64

PORT 2

VIDEO

ROSETTA 1

HARDWARE I/O
MAIN

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)

Routing

ROUTING
HARDWARE I/0

R O S E T TA 200

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SOFTWARE OUT

SymIn 1-2
SymOut 1-2

ANALOG OUT 1-8

CHANNELS 3-32 UNUSED
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Hardware Combinations - 1 AD-16X, 1 DA-16X (Standard or Advanced Routing)
With one AD-16X and one DA-16X connected to one Symphony 64 port, it’s possible to run both hardware
interfaces in either Standard or Advanced routing. The diagrams at the bottom of this page depicts the difference between the two modes.

PC-32 Connections
HARDWARE I/O

Symphony64

PORT 1

CHANNELS 33-64

PORT 2

THRU

X-Symphony

VIDEO

DA-1 6 X

MAIN

MAC PRO
CHANNELS 1-32

THRU

X-Symphony

MASTER

A D- 1 6 X

MAIN

Settings

THRU

Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
AD and DA-16Xs may be set to Standard or Advanced routing

Routing
STANDARD ROUTING
HARDWARE I/0

SOFTWARE IN

AD-16X

ANALOG IN 1-16

DA-16X

ANALOG OUT 1-16

SOFTWARE OUT

SymIn 1-16

SymOut 1-16

ADVANCED ROUTING
HARDWARE I/0

AD-16X
DA-16X

SOFTWARE IN

ANALOG IN 1-16

SymIn 1-16
SymOut 1-16

DIGITAL OUT 1-16
DIGITAL IN 1-16
ANALOG OUT 1-16
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Hardware Combinations - 1 to 4 Rosetta 800s
One to four Rosetta 800s may be connected to each Symphony 64 port. Note that your software application
will always detect 32 inputs and outputs regardless of the number of Rosetta 800s connected.

PC-32 Connections

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

CHANNELS 1-32

THRU

Symphony64

PORT 1

CHANNELS 33-64

PORT 2

VIDEO

X-Symphony

MASTER

ROSETTA 1
ROSE TTA 2

MAIN

ROSETTA 3

MAC PRO

ROSETTA 4

HARDWARE I/O
MAIN

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)

Routing

ROUTING
HARDWARE I/0

R O S E T TA 1
R O S E T TA 2
R O S E T TA 3
R O S E T TA 4

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SOFTWARE OUT

SymIn 1-8
SymOut 1-8

ANALOG OUT 1-8
SymIn 9-16

ANALOG/DIGITAL IN 1-8
ANALOG OUT 1-8

SymOut 9-16

ANALOG/DIGITAL IN 1-8

SymIn 17-24
SymOut 17-24

ANALOG OUT 1-8
SymIn 25-32

ANALOG/DIGITAL IN 1-8

SymOut 25-32

ANALOG OUT 1-8

23

Symphony64 PCI card – User’s Guide

APOGEE ELECTRONICS

Hardware Combinations - AD-16X, DA-16X (Standard Routing only), Rosetta 800
This combination offers 24 analog inputs and 24 analog outputs. Note that software inputs and outputs 25-32
will appear in your DAW software, though they are unused.

PC-32 Connections
HARDWARE I/O

MAC PRO
CHANNELS 1-32

THRU

X-Symphony

MASTER

AD-16X

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

PORT 1

CHANNELS 33-64

PORT 2

VIDEO

ROSETTA

DA-16X

MAIN

Symphony64

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
The AD and DA-16X must be set to Standard routing

Routing
HARDWARE I/0

SOFTWARE IN

A D - 1 6X

ANALOG IN 1-16

D A - 1 6X

ANALOG OUT 1-16

R O S E TTA

ANALOG/DIGITAL IN 17-24
ANALOG OUT 17-24

SOFTWARE OUT

SymIn 1-16

SymOut 9-16
SymIn 17-24
SymOut 17-24
CHANNELS 25-32 UNUSED
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Hardware Combinations - 1-2 AD-16Xs (Standard or Advanced Routing)
To add only analog inputs (and digital outputs), it’s possible to connect 1 or 2 AD-16Xs to a Symphony 64
port, for 16 analog inputs and 16 digital outputs per port. When the AD-16Xs are set to Standard routing, only
the analog inputs are active; when set to Advanced routing, both the analog inputs and digital outputs are
active (as shown in the routing diagram below).

PC-32 Connections
HARDWARE I/O

X-Symphony

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

THRU

VIDEO

AD-16X 2

MAIN

X-Symphony

MAC PRO
CHANNELS 1-32

THRU
MASTER

A D-1 6 X 1

MAIN

THRU

Settings

Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
AD and DA-16Xs may be set to Standard or Advanced routing

Routing
STANDARD ROUTING
HARDWARE I/0

SOFTWARE IN

ANALOG IN 1-16

A D - 1 6X

SOFTWARE OUT

SymIn 1-16
SymOut 1-16

ANALOG IN 1-16

A D - 1 6X

SymIn 17-32
SymOut 17-32

ADVANCED ROUTING
HARDWARE I/0

A D - 1 6X
A D - 1 6X

SOFTWARE IN

ANALOG IN 1-16

SymIn 1-16
SymOut 1-16

DIGITAL OUT 1-16
ANALOG IN 1-16
DIGITAL OUT 1-16
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Hardware Combinations - 1-2 DA-16Xs (Standard or Advanced Routing)
To add only analog outputs (and digital inputs) to a Symphony 64 system, it’s possible to connect 1 or 2 DA16Xs to a Symphony 64 port for 16 analog outputs and 16 digital inputs per port. When the DA-16Xs are set
to Standard routing, only the analog outputs are active; when set to Advanced routing, the analog outputs
and digital inputs are active (as shown in the routing diagram below).

PC-32 Connections
HARDWARE I/O

X-Symphony

MAC PRO
CHANNELS 1-32

THRU

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

THRU

VIDEO

DA-16X 2

MAIN

X-Symphony

MASTER

DA -1 6 X 1

MAIN

THRU

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
AD and DA-16Xs may be set to Standard or Advanced routing

Routing
STANDARD ROUTING
HARDWARE I/0

D A - 1 6X
D A - 1 6X

SOFTWARE IN

SOFTWARE OUT

SymIn 1-16
SymOut 1-16

ANALOG OUT 1-16
SymIn 17-32
ANALOG OUT 1-16

SymOut 17-32

ADVANCED ROUTING
HARDWARE I/0

D A - 1 6X
D A - 1 6X

SOFTWARE IN

DIGITAL IN 1-16

SymIn 1-16
SymOut 1-16

ANALOG OUT 1-16
DIGITAL IN 1-16
ANALOG OUT 1-16
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Hardware Combinations - Rosetta 800, AD-16X (Standard Routing Only)
This combination offers 24 analog inputs and 8 analog outputs.To allow the routing of software outputs 1-2
to hardware analog outputs, connect the Rosetta 800 first, then the AD-16X. Note that software inputs and
outputs 9-16 aren’t used, though they appear in your software program.

PC-32 Connections
HARDWARE I/O

X-Symphony

MAC PRO
CHANNELS 1-32

THRU

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

THRU

VIDEO

AD-16 X

MAIN

X-Symphony

MASTER

ROSETTA

MAIN

THRU

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
The AD-16X may be set to Standard or Advanced routing

Routing
AD16X STANDARD ROUTING
HARDWARE I/0

R O S ETTA
A D - 1 6X

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SymIn 1-8
SymOut 1-8

ANALOG OUT 1-8
ANALOG IN 17-32

SOFTWARE OUT

SymIn 17-32
SymOut 17-32
CHANNELS 9-16 UNUSED

AD16X ADVANCED ROUTING
HARDWARE I/0

R O S ETTA
A D - 1 6X

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SymIn 1-8
SymOut 1-8

ANALOG OUT 1-8
ANALOG IN 17-32
DIGITAL OUT 17-32

SOFTWARE OUT

SymIn 17-32
SymOut 17-32
CHANNELS 9-16 UNUSED
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Hardware Combinations - 1 AD-16X (Standard or Advanced Routing), Rosetta 800
This combination offers 24 analog inputs and 8 analog outputs.To allow the routing of software outputs 1-2 to
hardware digital outputs, connect the AD-16X (in Advanced routing) first, then the Rosetta 800.

PC-32 Connections
HARDWARE I/O

X-Symphony

MAC PRO
CHANNELS 1-32

THRU

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

THRU

VIDEO

ROSETTA

MAIN

X-Symphony

MASTER

A D- 1 6 X

MAIN

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
The AD-16X may be set to Standard or Advanced routing

Routing
AD16X STANDARD ROUTING
HARDWARE I/0

ANALOG IN 1-16

A D - 1 6X
R O S ETTA

SOFTWARE IN

SOFTWARE OUT

SymIn 1-16
SymOut 1-16

ANALOG/DIGITAL IN 17-24

SymIn 17-24
SymOut 17-24

ANALOG OUT 17-24

AD16X ADVANCED ROUTING
HARDWARE I/0

A D - 1 6X
R O S ETTA

SOFTWARE IN

ANALOG IN 1-16

SymIn 1-16
SymOut 1-16

DIGITAL OUT 1-16
ANALOG/DIGITAL IN 17-24
ANALOG OUT 17-24

SOFTWARE OUT

SymIn 17-24
SymOut 17-24
CHANNELS 25-32 UNUSED
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Hardware Combinations - Rosetta 800, DA-16X (Standard Routing Only)
This combination offers 24 analog outputs and 8 analog inputs. If you prefer that software inputs 1-8 are
analog inputs, connect the Rosetta 800 first. Note that software inputs/outputs 9-16 aren’t used, though they
appear in your software program.

PC-32 Connections
HARDWARE I/O

X-Symphony

Symphony64

CHANNELS 33-64

PORT 1

PORT 2

THRU

VIDEO

DA-16X

MAIN

X-Symphony

MAC PRO
CHANNELS 1-32

THRU
MASTER

ROSETTA

MAIN

Settings

THRU

Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
The DA-16X may be set to Standard or Advanced routing

Routing
STANDARD ROUTING
HARDWARE I/0

R O S ETTA
D A - 1 6X

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SOFTWARE OUT

SymIn 1-8

ANALOG OUT 1-8

SymOut 1-8

ANALOG OUT 17-32

SymOut 17-32
CHANNELS 19-16 UNUSED

DA16X ADVANCED ROUTING
HARDWARE I/0

R O S ETTA
D A - 1 6X

SOFTWARE IN

ANALOG/DIGITAL IN 1-8

SymIn 1-8
SymOut 1-8

ANALOG OUT 1-8
DIGITAL IN 17-32
ANALOG OUT 17-32

SOFTWARE OUT

SymIn 17-32
SymOut 17-32
CHANNELS 9-16 UNUSED
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Hardware Combinations - DA-16X (Standard or Advanced Routing), Rosetta 800
This combination offers 24 analog outputs and 8 analog inputs. When the DA-16X is connected first,
the Rosetta 800 may be clocked from the DA-16X.

PC-32 Connections
HARDWARE I/O

MAIN

X-Symphony

MAC PRO
CHANNELS 1-32

THRU
MASTER

X-Symphony

Symphony64

PORT 1

CHANNELS 33-64

PORT 2

THRU

VIDEO

ROSETTA

DA - 1 6 X

MAIN

THRU

Settings
Set Symphony Source to PCI Card 1, Port 1 (ch 1-32)
The DA-16X may be set to Standard or Advanced routing

Routing
STANDARD ROUTING
HARDWARE I/0

D A - 1 6X
R O S ETTA

SOFTWARE IN

SOFTWARE OUT

SymIn 1-16
SymOut 1-16

ANALOG OUT 1-16
ANALOG/DIGITAL IN 17-24

SymIn 17-24

ANALOG OUT 17-24

SymOut 17-24
CHANNELS 25-32 UNUSED

ADVANCED ROUTING
HARDWARE I/0

D A - 1 6X
R O S ETTA

SOFTWARE IN

DIGITAL IN 1-16

SymIn 1-16
SymOut 1-16

ANALOG OUT 1-16
ANALOG/DIGITAL IN 17-24
ANALOG OUT 17-24

SOFTWARE OUT

SymIn 17-24
SymOut 17-24
CHANNELS 25-32 UNUSED
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Hardware Combinations - 2 Mac Pros, 1 AD-16X, 1 DA-16X per Mac
This combination depicts the interconnection of two Mac Pros, each being connected to a pair of AD-16X/
DA-16X hardware interfaces. As long as both systems are running at the same sample rate, they can be
operated independently.

PC-32 Connections

MAC PRO 1

MAC PRO 2

C H A N N ELS 33-64

CHANNELS 1-32

CHANNELS 33-64

EMPTY
VIDEO

VIDEO

EMPTY

SLAVE

MASTER

CHANNELS 1-32

HARDWARE I/O

HARDWARE I/O
THRU

MAIN

X-Symphony

THRU

X-Symphony

THRU

MAIN

X-Symphony

THRU

DA-16X

DA-16X

MAIN
AD-16X

X-Symphony

AD-16X

MAIN

Settings
On the first Mac Pro, set Symphony Source to PCI Card 1, Ports 1-2 (Chs 1-64)
On the second Mac Pro, set Symphony Source to PCI Card 1, Ports 1-2 (Chs 1-64)
AD and DA-16Xs may be set to Standard or Advanced routing

Routing
HARDWARE I/0

MAC PRO 1
IN

AD-16X
DA-16X

ANALOG IN 1-16

MAC PRO 2

OUT

IN

SymIn 1-16

HARDWARE I/0

OUT

SBusIn 1-32
SBusOut 1-32

DIGITAL OUT 1-16

SymOut 1-16
ANALOG IN 1-16
SBusIn 1-32

SymIn 17-32

SBusOut 1-32

SymOut 17-32
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Hardware Combinations - 8 AD-16Xs, 8 DA-16Xs (Standard Routing only)
This combination shows the maximum number of AD-16X and DA-16X interfaces that may be connected
to two Symphony 64 PCI cards. Such a system offers 128 channels of analog inputs and 128 channels of
analog outputs.

PC-32 Connections

PORT 1

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

DA-16X

VIDEO

HARDWARE I/O 65-96
THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

HARDWARE I/O 97-128
MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

MAIN

X-Symphony

THRU

DA-16X
AD-16X

Settings
Set Symphony Source to PCI Cards 1-2, Ports 1-4 (ch 1-128)
Set the AD and DA-16Xs to Standard routing

D A-16X

DA-16X
AD-16X
D A-16X

MAIN

AD-16X

X-Symphony

AD-16X

MAIN

32

THRU

A D- 1 6 X

PORT 1

MAIN

X-Symphony

DA-1 6 X

C H A N N E L S 9 7 - 1 28

HARDWARE I/O 33-64
MAIN

AD-16X

CHANNELS 65-96

A D- 1 6 X

PORT 1

X-Symphony

THRU

AD-16X

PORT 1

MAIN

DA-1 6 X

MASTER
SLAVE

HARDWARE I/O 1-32
CHANNELS 33-64

DA-16X

MAC PRO
CHANNELS 1-32
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Hardware Combinations - 8 AD-16Xs, 8 DA-16Xs (Standard Routing only)

STANDARD ROUTING
HARDWARE I/0

SOFTWARE IN

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16

A D - 16X

ANALOG IN 1-16

D A - 16X

ANALOG OUT 1-16
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SOFTWARE OUT

SymIn 1-16

SymOut 1-16

SymIn 17-32

SymOut 17-32

SymIn 33-48

SymOut 33-48

SymIn 49-64

SymOut 49-64

SymIn 65-80

SymOut 65-80

SymIn 81-96

SymOut 81-96

SymIn 97-112
SymOut 97-112

SymIn 113-128

SymOut 113-128

Symphony64 PCI card – User’s Guide

APOGEE ELECTRONICS

Maestro Control Window
Settings Pane

Apogee’s Maestro software provides control, routing and low latency mixing functionality for the
Symphony 64 system. The application consists of two windows, Maestro Control and Maestro Mixer.
Interface Drop Down Menu – The Interface drop down menu, found in the upper left corner of each Maestro window, is used to select the Apogee interface whose settings are displayed in the Maestro window.
Details of the Interface drop down menu are shown below:
Symphony card to which
the unit is connected

Unit number
Unit model and Routing (AD-DA-16X)

Identify Unit – This feature is disabled when interfaces connected via Symphony PCIe are selected.
Clock Source Select (This setting is duplicated in Audio MIDI Setup as Clock Source) - This drop down
menu is used to set the clock source of the first hardware interface connected to the Master PCI card’s
Channels 1-32 port. When set to Internal, the selected interface derives clock from an internal crystal;
when set to External, clock source selection varies with each Apogee interface, as described below.
Rosetta 800/200 – When set to External, the specific source (ADAT/SMUX, AES or WC input) must
be manually selected on the Rosetta’s front panel.
AD-16X – When set to External, the AD-16X accepts clock from its Word Clock input.
DA-16X – When set to External, the specific source (WC or Input) must be manually selected on the
DA-16X’s front panel.
If any other interface but the first is selected in the Interface drop down menu, this setting will be greyed out.
Symphony Source (This setting is duplicated in Audio MIDI Setup as Source) - This drop down menu
selects PCIe card ports to be enabled for use. Ports that have a PC-32 connection to hardware interfaces
or another Mac should be enabled, while unconnected ports should NOT be enabled.
If only port 1 is used, set Symphony Source to PCI Card 1, Port 1 (CHANNELS 1-32)
If ports 1 and 2 are used, set Symphony Source to PCI Card 1, Port 1-2 (CHANNELS 1-64)
If ports 1,2 and 3 are used, set Symphony Source to PCI Cards 1-2, Port 1-3 (CHANNELS 1-96)
If ports 1,2,3 and 4 are used, set Symphony Source to PCI Cards 1-2, Port 1-4 (CHANNELS 1-128)
For space considerations, the ports are numbered 1 to 4 in the Symphony Source drop down menu.
Figure C, shown on page 9, indicates the number assigned to each port.
If an unconnected port is enabled, no interfaces will appear in Maestro. Make sure that all enabled port
have a PC-32 connection to an interface or another Symphony-equipped Mac.
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Maestro Control Window
Settings Pane

VBus Selections - Apogee’s VBus creates virtual hardware buses to allow expanded routing of audio within
one application or between different audio applications. For example, it’s possible in Logic Pro to record
a submix of multiple audio tracks onto a new audio track as described below. It’s also possible to route
between two audio applications by selecting a VBus output in the source application and a VBus input in the
destination application.
To engage VBus, open Apogee’s Maestro application, select one of the Apogee interfaces connected to the
Symphony PCIe card, and open the Maestro Control window. In the VBUS Selections drop down menu,
select the number of virtual buses desired.
6

In order for VBus I/O to appear in your audio application’s I/O list as VBus In 1-2, 3-4, etc, it’s necessary to
specify the use of the Symphony driver’s names in the application’s I/O list. For example in Logic Pro, open
Audio>Audio Configuration>View>I/O Labels and option-click on all the I/O found under the Driver’s I/O
Label column.
As an example of how to use VBus, let’s record a submix of drums onto a new stereo audio track in
Logic.
First, open Maestro and select 8 Channels under the VBus Selections menu.

7

In Logic’s Track Mixer, set the outputs of the individual drum audio tracks to VBout 1/2. Create two audio
tracks (or one stereo track) and set their inputs to VBin 1 and VBin 2. Record-enable the new track and
commence recording. The new track will record the mix of the individual drum tracks.

8

Performance Tuning allows the adjustment of Symphony driver buffers to take advantage of the latest Intel
Macs’ increased CPU power.
Set Performance Tuning to High Performance when using Symphony 64 on an Intel Mac. This reduces
buffer sizes and ensures the lowest latency through the Symphony system.
Set Performance Tuning to Standard when software buffer settings won’t resolve clicking and popping
issues.
Performance Tuning is set in addition to the buffers typically found in digital audio applications. If audible
clicks and pops are encountered, first raise the driver buffer size in the audio application. Apogee’s extensive
testing of this driver indicates that software buffers will “run out” before the Symphony driver buffers controlled
by Performance Tuning. If problems persist set Performance Tuning to Standard.
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Maestro Mixer Window

Input, Output and Mixer Panes
Input and Output Panes
The Input and Output Routing panes consist of an intuitive routing grid on which connections between
hardware and software I/O are depicted and modified visually.
Connections are depicted by grey connection icons
at the intersection of a hardware I/O column
and a software I/O row. To modify a connection, place the cursor over the grid at the intersection of the
desired hardware I/O column and software I/O row, and click on the highlighted grid position. The grey
connection icon will shift into the new position to indicate that the desired connection has been made.
As an example, the default state of the Input routing pane with a connected AD-16X is shown in figure
1. The AD-16X’s hardware inputs are displayed across the top of the grid, while software inputs are
displayed to the left of the grid. The grey connection icons, labelled L and R, are placed such that
hardware inputs Hardware In 1 and 2 are connected to software SymIn 1/2, hardware inputs
Hardware In 3 and 4 are connected to software SymIn 3/4, and so on.

Input Pane
The Input pane serves to connect hardware inputs to software inputs, as shown in figure 2. The following
controls are found in the Input pane:
Interface Menu – These controls, found at the top of the Input, Output and Mixer panes, are identical to
those found in the Maestro Control window described on page 36.
Matrix – The settings in these drop down menus define how software inputs are formatted in the
routing grid:
Mono - software inputs are formatted as Mono signal paths.
Stereo - software inputs are formatted as Stereo signal paths.
Off - the signal path is deactivated.
Input – This column displays the software inputs available for routing. Software input names may be
modified by clicking on the triangle to the left of the Matrix to reveal a text entry box. For these names
to appear in your audio application’s I/O list, it’s necessary to specify this in the audio application.
For example, in Logic choose Options > Audio > I/O Labels and option-click on the first entry in the
Provided by Driver column
Hardware In – This row displays the hardware inputs available for routing.
Mixer A In, Mixer B In – It’s possible to route the output of either the A or B mixer (found in the Mixer
pane) back into the software application. For example, when hardware synths are connected to the
hardware inputs of an Apogee interface, it’s possible to mix these synths using the Maestro mixer and
record the mix in your software application by assigning either the Mixer A In or Mixer B In to a
software path.
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Input Pane
Figure 1

Figure 2
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Output Pane
The Output routing pane is functionally similar to the Input pane, but used to make connections between
software and hardware outputs, as depicted below. Software outputs are displayed to the left of the grid
and hardware outputs are displayed across the top of the grid.

Output Signal path: Logic> Maestro> Ensemble

11. Matrix – The settings in these drop down menus define how software outputs are formatted in the
routing grid:
		
Mono - Software outputs are formatted as Mono signal paths.
		
Stereo - Software outputs are formatted as Stereo signal paths.
		
Off - the signal path is deactivated.
		 1a (Hardware Input) Direct - this setting, unique to the Output pane, provides a signal path to route
hardware inputs directly to hardware outputs. For example, it’s possible to route AD-16X analog inputs
directly to DA-16X analog outputs. This configuration is shown in the lower routing page example shown
at right.
22. Output – This column displays the software outputs available for routing. Software output names may be
modified by clicking on the triangle to the left of the Matrix to reveal a text entry box. For these names to
appear in your audio application’s I/O list, it’s necessary to specify this in the audio application.
When the Mixer output is routed to hardware outputs (using the To Hardware drop down), the label Mixer
A (or Mixer B) appears in this column.
33. Hardware Out - This row displays the hardware outputs available for routing.
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Output Pane
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Working with the Input, Output and Mixer Panes
While configuration of the Input and Output panes is quite intuitive, there are a few details to be aware of:
1

One Hardware Input, Multiple Software Inputs - In the Input pane it is possible to route one hardware
input to multiple software inputs simply by clicking down the desired hardware input column and across
the desired software inputs, as shown at right. For the recording situation where one microphone is routed
to several software tracks (say, when recording backing vocals), the necessary changes are accomplished more quickly in the Input routing pane than in your software application.

2

One Software Output, Multiple Hardware Outputs - In the Output pane it is possible to route one
software output to multiple hardware outputs by holding down the Control key while clicking across the
desired software output row and under the desired hardware outputs, as shown at right.
AD-16X (Standard Routing) - When an AD-16X in Standard routing mode is selected in the Interface
menu, the Output pane is blank, reflecting the fact that there are no signal paths from software outputs to
AD-16X outputs while it is set to Standard routing.
DA-16X (Standard Routing) - Likewise, when a DA-16X is selected, the Input pane is blank; there are no
signal paths from DA-16X inputs to software inputs while the interface is set to Standard routing.
AD-16X (Advanced Routing) - When the AD-16X is set in Advanced routing, the Input pane is used to
route the AD-16X’s analog inputs to software inputs, and the Output pane is used to route software outputs to the AD-16X’s AES and ADAT/SMUX outputs.
DA-16X (Advanced Routing) - When the DA-16X is set in Advanced routing, the Input pane is used to
route the DA-16X’s AES or ADAT/SMUX digital inputs (as selected on the unit’s front panel) to software
inputs, and the Output pane is used to route software outputs to the DA-16X’s analog outputs.
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Maestro Mixer Window
1

2
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Maestro Mixer
An Overview

Before describing the functions of Maestro’s Mixer pane, a bit of background information concerning latency
and computer-based digital recording setups will help to better understand these Mixer functions.
When recording with most computer-based digital audio applications, the delay between the input and output
of the recording system often disturbs the timing of the musicians who are performing. This delay, known at
latency, means that the musician hears the notes he produces a few milliseconds after having produced them.
As anyone who has spoken on a phone call with echo knows, relatively short delays can confuse the timing of
any conversation, spoken or musical.
To illustrate the effect of latency, figure A depicts the typical signal path of a vocal overdub session. A vocalist
sings into a microphone, which is routed to an analog to digital converter, then to the audio software application for recording. In the software application, the vocalist’s live signal is mixed with the playback of previously
recorded tracks, routed to a digital to analog converter, and finally to the vocalist’s headphones. A slight delay
accumulates at each conversion stage, while a much greater amount of delay occurs through the software application, resulting in the vocalist hearing his performance in the headphones a few milliseconds later.

Figure 1

Figure A
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Maestro Mixer
An Overview

By routing the hardware input directly to the hardware output and mixing in playback as shown in Figure B,
it’s possible to provide the vocalist a headphone monitoring signal with a much shorter delay.
First, the signal being recorded (in this case, a vocal mic) is split just after the A/D stage and routed to both
the software applicaton for recording and directly back to the hardware outputs without going through the
latency-inducing software; this creates a low latency path from mic to headphones. Next, a stereo mix of playback tracks is routed to the low latency mixer and combined with the hardware input(s). This allows the performer to hear himself without a confusing delay while listening to playback tracks in order to record overdubs.
Note that the software application’s mixer is used to set a stereo mix of playback tracks while the low latency
mixer is used to set the balance between the stereo playback mix and the hardware inputs.

Figure 2

Figure B
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Maestro Mixer Window
Mixer Pane

As described in the previous section, the Maestro mixer serves to blend hardware inputs with software outputs (playback from your Mac), and route the mix directly to hardware outputs, as depicted below.

1 Mixer Select (A-B) – This drop down menu selects between the two available mixers per Symphony 64
card.
2 Input Channels – Hardware inputs of the selected interface (under the Interface menu) are the source
for the Maestro mixer inputs.
3 Pan – This slider pans the input signal between the left and right channels of the Maestro mixer output.
4 Pan Value Window – The pan value (where full left is designated <64, center is <0> and full right is 64>)
is displayed in this window.
5 Level Fader – This slider sets the level at which the input signal is mixed to the Maestro mixer output.
6 Level Value Window – The Level value (between “Muted” and +6) is displayed in this window.
7 Meter – This bargraph style meter displays the pre-fader input level.
8 Mute – This button mutes the input channel.
9 Solo – This button solos the input channel, thereby muting all channels whose Solo buttons are not engaged.
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Maestro Mixer Window
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10 From Mac – This stereo input channel provides level control, metering and mute/solo functions for a playback signal from the software application. Match the software application’s mixer output and the From
Mac drop down menu selection. In most cases the software mixer output and From Mac are both set to
outputs 1-2.
11 To Hardware – This stereo output channel provides a level fader, metering and a routing drop down
menu for controlling the stereo output of the Maestro mixer. Select the hardware output to which the Maestro mixer output should be routed. In most cases To Hardware is set to hardware outputs 1-2.
When To Hardware is set to None, the Maestro mixer is removed from the signal path, and the connection between the software and hardware output is determined in the Output routing pane.
When To Hardware is set to any hardware output (i.e any other setting), the source for that pair of hardware outputs is now the Maestro mixer output; the previous routing is interrupted. This is indicated on the
Output pane’s Matrix column, which automatically changes to Mixer Out for that pair of hardware outputs.
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Maestro Mixer Window
Each Symphony 64 PCIe card includes 2 independent mixers, Mixer A and Mixer B. This allows two completely
independent low latency mixes to be routed to different hardware outputs, as depicted in the diagram at right.
Additional hardware interfaces connected to the Symphony 64 card provide additional inputs to each Maestro
mixer. These inputs are distributed across multiple mixer panes, accessed with the Interface drop down menu.
Keep in mind that each mixer only has one From Software and To Hardware channel, which don’t change
when a new Interface drop down menu selection is made.
When multiple Symphony 64 cards are installed, the mixers on each card remain independent. Thus, with two
PCIe cards installed, four mixers are available:
Card 1 Mixer A
Card 1 Mixer B
Card 2 Mixer A
Card 2 Mixer B
Card 1’s mixers can access only the hardware inputs and outputs connected to Card 1, and Card 2’s mixers can
access only the hardware inputs and outputs connected to Card 2. It’s not possible to mix hardware inputs
connected to Card 1 to hardware outputs connected to Card 2 (and vice versa).
Working with the Maestro Mixer and your software application
When monitoring through the Maestro mixer, it’s necessary to configure your software application to mute output
when Record is engaged, so that the performer only hears himself via the low latency signal path while recording.
In Logic this is accomplished quite simply by choosing Logic Pro > Preferences > Audio, selecting the Devices
tab, then the Core Audio tab, and unchecking the Software Monitoring box, as shown in the Logic window at
right.
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Mixer B

Mixer B

AD-16X
DA-16X OUT 1- 2
DA-16X OUT 3- 4

Mixer A pane 1

Mixer B pane 1

AD-16X #1

Mixer A pane 2

Mixer B pane 2

AD-16X #2

DA-16X OUT 1- 2
DA-16X OUT 3- 4
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Maestro

Menu by Menu
Maestro> About Maestro

Selecting this menu item opens the window
shown at right, which indicates various
software and firmware versions.

Maestro > Preferences

Selecting this menu item opens the Preferences window, in which mixer control actions may be defined.
Rotary Controls
Mouse motion – This selection defines the motion of
the mouse required to adjust rotary controls.
Fine adjust key – This selection defines the key command to make fine adjustments to any rotary control.
Fader Controls
Fine adjust key - This selection defines the key command to make fine adjustments to any fader control.
0dB key – This selection defines the key command to
set the fader to 0 dB when clicking in the level value
window.
Ungroup faders - This selection defines the key command to adjust one side of the stereo From Mac and To
Hardware faders.
Pan Controls
Fine adjust key - This selection defines the key command to make fine adjustments to any pan control.
Center - This selection defines the key command to set
the pan control to <0>, or center, when clicking in the
pan value window.
Other
Mute/Solo all - This selection defines the key command
to engage all Mutes or Solos when clicking on the Mute
or Solo buttons.
Additional Preferences
Launch Maestro automatically when connecting a
device - When this box is checked, Maestro is launched
automatically when an Apogee device is detected.
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Maestro

Menu by Menu
Maestro > Hide Maestro
Choosing this menu item hides the Maestro application.
Maestro > Hide Others
Choosing this menu item hides all other open applications.
Maestro > Show All
If Hide Others has been previously selected, choosing this menu item reveals all open
applications in the Finder.
Maestro > Quit Maestro
Choosing this menu item closes the Maestro program.

File:

File > Open
Choose this menu item to navigate to a previously saved Maestro configuration file and
open it.
File > Open Recent
Choose this menu item to re-open a recently opened Maestro configuration file.
File > Close Window
Choose this menu item to close the “active”, or up-front, window.
File > Save
Choose this menu item to save the current settings of all windows.
File > Save As
Choose this menu item to save the current settings of all windows as a newly named
file.

Tools:

Tools > Maestro Control
Choosing this menu item opens the Maestro Control window.
Tools > Maestro Mixer
Choosing this menu item opens the Routing/Mixer window.
Tools > Reset Symphony Clocking
In certain instances Apogee interfaces can’t be detected until the clock setting of the
first interface has been reset. Choosing Reset Symphony Clocking allows the reset
of clock source on the first interface to Internal or External.
Tools > Refresh Connections
Choosing this menu item re-scans computer connections for connected Apogee hardware.
Tools > Reset Mixer
Maestro mixers may be reset with this menu item; choose Reset Displayed to reset
the mixer displayed in the Maestro Mixer window; choose Reset All to reset all mixers.
Tools > Reset Routing
Choosing this menu item resets the Input and Output panes to a “pass through” configuration, where hardware and software I/O are connected on a one to one basis.

Window:

Window > Minimize
Choosing this menu item minimizes the up-front window to the OS Dock.
Window > Zoom
Choosing this menu item maximizes the size of the active Maestro window.
Window > Bring All to Front
Choosing this menu item places all Maestro windows in front of other applications’
windows.
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Installing the X-Symphony card
Your X-Symphony card should include the following:

2

• 1 X-Symphony circuit card
• 1 X-Symphony Coverplate
• 2 aluminium standoffs
• 1 plastic standoff
1 Remove the top cover of the host interface.
2 Remove the Option Card coverplate, and set aside the screws for
later use.
3 Remove the two interface circuit board screws indicated at left, and
set them aside for later use
4 Install the two aluminium standoffs in the threaded holes vacated
by the screws.
5 On the X-Symphony card, install the plastic standoff in the hole
adjacent to the multi-pin motherboard connector.
6 Insert the Port connector end of the X-Symphony card through the
host unit back panel, and carefully place the multi-pin motherboard
connector in the mating connector found on the host interface
motherboard.
7 After verifying the alignment of the multi-pin and the mating connectors, firmly press down on the X-Symphony card, over the connector, until the pins are completely seated in the mating connector.
8 Re-install the circuit board screws from Step 3 in the locations
indicated below.
9 Install the X-Symphony coverplate, and secure it to the host inteface using two screws from Step 2.
10 Replace the top cover of the host interface.

4
3

6

5

9
9
8
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Registration and Warranty Information
Be sure to register your Symphony PCIe card, either by filling in the enclosed Registration Card or by completing
the on-line registration form at our Web site: http://www.apogeedigital.com/support/. If you do so, Apogee can
contact you with any update information. As enhancements and upgrades are developed, you will be contacted
at the registration address. Firmware updates are free for the first year of ownership unless otherwise stated.
Please address any inquiries to your dealer or directly to Apogee at:
APOGEE ELECTRONICS CORPORATION,
1715 Berkeley St, Santa Monica, CA 90404, USA.
TEL: (310) 584-9394, FAX: (310) 584-9385
email: support@apogeedigital.com. Web: http://www.apogeedigital.com/
APOGEE ELECTRONICS CORPORATION warrants this product to be free of defects in material and
manufacture under normal use for a period of 12 months. The term of this warranty begins on the date of sale to
the purchaser. Units returned for warranty repair to Apogee or an authorized Apogee warranty repair facility will
be repaired or replaced at the manufacturer’s option, free of charge.
ALL UNITS RETURNED TO APOGEE OR AN AUTHORIZED APOGEE REPAIR FACILITY MUST BE
PREPAID, INSURED AND PROPERLY PACKAGED, PREFERABLY IN THEIR ORIGINAL BOX. Apogee
reserves the right to change or improve design at any time without prior notification. Design changes are
not implemented retroactively, and the incorporation of design changes into future units does not imply the
availability of an upgrade to existing units.
This warranty is void if Apogee determines, in its sole business judgment, the defect to be the result of abuse,
neglect, alteration or attempted repair by unauthorized personnel.
The warranties set forth above are in lieu of all other warranties, expressed or implied, and Apogee specifically
disclaims any and all implied warranty of merchantability or of fitness for a particular purpose. The buyer
acknowledges and agrees that in no event shall the company be held liable for any special, indirect, incidental or
consequential damages, or for injury, loss or damage sustained by any person or property, that may result from
this product failing to operate correctly at any time.
USA: Some states do not allow for the exclusion or limitation of implied warranties or liability for incidental or
consequential damage, so the above exclusion may not apply to you. This warranty gives you specific legal
rights, and you may have other rights which vary from state to state.

Service Information
The Symphony PCI card contains no user-serviceable components: refer to qualified service personnel for repair
or upgrade. Your warranty will be voided if you tamper with the internal components. If you have any questions
with regard to the above, please contact Apogee.
In the event your Symphony PCIe card needs to be upgraded or repaired, it is necessary to contact Apogee prior
to shipping, and a Return Materials Authorization (RMA) number will be assigned. This number will serve as a
reference for you and helps facilitate and expedite the return process. Apogee requires that shipments be prepaid and insured — unless otherwise authorized in advance.
IMPORTANT: ANY SHIPMENT THAT IS NOT PRE-PAID OR IS SENT WITHOUT AN RMA NUMBER WILL
NOT BE ACCEPTED.

53

Symphony64 PCI card – User’s Guide

APOGEE ELECTRONICS

Warnings
FCC warning
This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to Part
15 of the FCC rules. These limits are designed to provide reasonable protection against harmful interference
when operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency
energy and, if not installed and used in accordance with the instruction manual, may cause harmful interference
to radio communications. Operation of this equipment in a residential area is likely to cause harmful interference,
in which case the user will be required to take whatever measures necessary to correct the interference at his
own expense.
Copyright Notice
The Apogee Symphony PCIe card is a computer-based device, and as such contains and uses software in
ROMs. This software, and all related documentation, including this User’s Guide contain proprietary information
which is protected by copyright laws. All rights are reserved. No part of the software and its related documentation may be copied, transferred, or modified. You may not modify, adapt, translate, lease, distribute, resell for
profit or create derivative works based on the software and its related documentation or any part thereof without
prior written consent from Apogee Electronics Corporation, U.S.A.

OWNER’S RECORD
The serial number is located on the rear panel of the unit. We suggest you record the
serial number in the space provided below. Refer to it whenever you call an authorized
Apogee Electronics repair facility or the manufacturer. Please be sure to return your completed warranty card immediately!
Symphony PCIe card Serial No._____________________________________________
Purchase Date__________________________________________________________
Dealer_________________________________________________________________
Phone_________________________________________________________________
Address________________________________________________________________
CAUTION:

Any changes or modifications not expressly approved by APOGEE ELECTRONICS
CORPORATION could void your authority to operate this equipment under the FCC rules.

Please register this unit by filling in the included registration card, or registering online at
http://www.apogeedigital.com/support/register.php Please read this manual – if you call for
technical support, we’ll assume that you have. There will be a quiz.
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Declarations of Conformity		
This device complies with Part 15 of the FCC Rules.
Operation is subject to the following two conditions:
		
1. This device may not cause harmful interference
		
2. This device must accept any interference received,
			 including interference that may cause undesired operation.
This equipment has been tested and found to comply with the limits of a Class A digital device,
pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful inteference in a residential installation. This equipment generates, uses and can
radiate radio frequency energy and, if not installed and used in accordance with the instructions,
may cause harmful interference to radio communications. If this equipment does cause harmful
interference to radio or television reception, which can be determined by turning the equipment
off and on, the user is encouraged to try to correct the interference by one or more of the
following measures:
• Re-orient or relocate the receiving antenna.
• Increase the separation between the equipment and receiver.
• Connect the equipment into an outlet on a different circuit from that to which the receiver is 		
connected.
• Consult the dealer or an experienced radio/TV technician for help.
NOTE: The use of non-shielded cable with this equipment is prohibited.
CAUTION: Changes or modifications not expressly approved by the manufacturer responsible for
compliance could void the user’s authority to operate the equipment.
Apogee Electronics Corporation, Betty Bennett, CEO.

Industry Canada Notice
This Class A digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Regulations. Cet appareil numérique de la classe B respecte toutes les exigences du Règlement sur le matérial brouilleur du Canada.

Declaration of Conformity – CE
Apogee Electronics Corporation hereby declares that the product, the Symphony PCIe card, to which
this declaration relates, is in material conformity with the following standards or other normative
documents:
		 • EN 55022-1:1998
		 • EN 55024-2:1998
		

Declaration of Conformity – Japan
Apogee Electronics Corporation hereby declares that the Symphony PCIe card, to which this declaration relates, is in material conformity with the VCCI Class A standard.

Declaration of Conformity – Australia
Apogee Electronics Corporation hereby declares that the Symphony PCIe card is in material conformity with AN/NZS standard requirements.
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